Issue | Description |
|---|---|
CBDM-40760 | On an advanced self-service cluster, configuring a node toleration with the "Equal" operator caused the Spark external shuffle service deployment to fail, so mappings on that cluster did not start. |
POP-84482 | The option to reset disabled SAML users isn't available. |
POP-80938 | The Users page doesn't display a last login time for some users based on their configured time zone. For more information, see the Users page doesn't display last login time in Administrator Knowledge article. |
Issue | Description |
|---|---|
POP-74447 | Users with only Read permissions on a Secure Agent group can change the list of services or connectors for the runtime environment through the REST API or the user interface. |