Issue | Description |
|---|---|
ICAI-63022 | In the Turbo mode, when you import and publish a process that uses a subprocess with the AppliesTo field, the process fails with an error due to missing process object metadata. |
Issue | Description |
|---|---|
ICAI-50436 | If you configure an auto-restart schedule for the Process Server in a sub-organization, the Process Server does not auto restart at the configured date and time. |
Issue | Description |
|---|---|
ICAI-59008 | A data access service connector does not display data from VIEW type tables of a Snowflake database. |